AIR VIRTUEL 737

PROBLEME SERVEUR

Voir le sujet précédent Voir le sujet suivant Aller en bas

PROBLEME SERVEUR

Message par Phil 64 le Jeu 9 Fév - 10:58

Bonjour,
Depuis quelques jours nous avons des problèmes de connexions à notre forum.
Bien que Forum Actif se dédouane, l'équipe semble essayer de trouver une solution :

"Nous sommes navrés d'apprendre que vous rencontriez à nouveau des problèmes d’accessibilité à vos forums.
Cela n'a cette fois rien à voir avec l'hébergeur de nos forums.
Il semblerait que la cause soit l'opérateur Free qui a connu des pannes de DNS récemment et dont beaucoup d'entre vous nous rapportent être chez cet opérateur.
Notre équipe travaille actuellement sur le problème afin d'en déterminer la cause réelle et vous apporter une solution.
Pour l'heure nous vous proposons de changer vos DNS temporairement afin de retrouver un accès normal à vos forums. Néanmoins nous comprenons que cette opération puisse faire peur à certains.
Nous reviendrons vers vous dès que nous en seront plus sur la question.
Nous nous excusons pour la gêne occasionnée.
Cordialement,
L'équipe Forumactif."


Ils auraient trouvé une parade temporaire :

"Dans l'attente, nous vous proposons de changer vos DNS pour retrouver une connexion normale à nos services, voici les étapes:
1. Ouvrir le panneau de configuration de Windows
2. Cliquez sur "Centre Réseau et Partage"
3. Cliquez sur "Modifier les paramètres de la carte"
4. Clic-droit sur l'icône de votre connexion réseau, choisir "Propriétés"
5. Dans la liste des éléments de la connexion réseau, choisir "Protocole internet version 4 (TCP/IPv4)" puis cliquer sur "Propriétés".
6. Choisir "Utiliser l'adresse de serveur DNS suivante" et entrer l'adresse du nouveau serveur DNS (ceux de Google comme indiqué dans l'image) dans la zone en dessous.
7. Puis valider par OK et redémarrez votre navigateur

Dans le cas où les DNS Google ne fonctionnent pas, tentez avec les DNS d'OpenDNS dont les valeurs sont:
DNS Primaire : 208.67.222.222
DNS Secondaire : 208.67.220.220 "


Effectivement, cela fonctionne. Mais attendons leurs intervention pour revenir à nos réglages habituellement.
Désolé pour cette gêne occasionnée qui n'est pas de notre fait.

_________________
AMICALEMENT, ET BONS VOLS

Fondateur/Administrateur
I7 4790K 4 Go, 1 Asus Maximus VII Ranger, 3 X 4 Go de mémoire Corsair, 1 ATI Readon RX 480 Nitro+ 8Go, 1 ATI Readon R9 270 X DUAL 4Go, 1 SSD 180 Go, 1 SSD 250 Go, OS : W7 Pro 64 bits, P3D V4, Fsuipc, Prosim, FTX Global, Europe LC, Global Vector, ASP4, Gsx, FSCloud.
avatar
Phil 64
Admin

Date d'inscription : 07/12/2011
Localisation : 64 200 LFBZ
Messages : 1608
Age : 63

Voir le profil de l'utilisateur http://airvirtuel737.forumgratuit.org

Revenir en haut Aller en bas

Re: PROBLEME SERVEUR

Message par domdom le Jeu 9 Fév - 14:23

bonjour.

Pour info avec LINUX je n'ai aucun problème sans changer quoi que ce soit.
Domdom.
avatar
domdom

Date d'inscription : 31/12/2011
Localisation : Châlons en Champagne LFOK
Messages : 489
Age : 68

Voir le profil de l'utilisateur http://moncockpit.monsite-orange.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum